CVE-1999-0047

MIME conversion buffer overflow in sendmail versions 8.8.3 and 8.8.4.

Score10.0
Access VectorNETWORK
Access ComplexityLOW
AuthenticationNONE
Confidentiality ImpactCOMPLETE
Integrity ImpactCOMPLETE
Availability ImpactCOMPLETE
Published1997-01-28 12:00:00.000-05
Last Modified2008-09-09 08:33:36.000-04

Vulnerable Software List

VendorProductVersions
Bsdi Bsd Os 2.1
Caldera Openlinux 1.0
Eric Allman Sendmail 8.8.3, 8.8.4

References

SourceLink
BID685