CVE-2019-19862 does not exist.