CVE-2019-19861 does not exist.